Support » Plugins and Hacks » WooCommerce MercadoPago » [Resolved] Compatibility Problem

[Resolved] Compatibility Problem

  • Hi, I contact you because after installing a WooCommerce add-on, had a problem activating MercadoPago as a gateway with your plugin. Then I investigated, and following This Link I found that is a very simple change that can solve the problem, and improve the plug. There is a possibility to fix that on the next release?
    I’ve checked out and the fix seems to be working perfect.

    Thanks in advance!



Viewing 7 replies - 1 through 7 (of 7 total)
Viewing 7 replies - 1 through 7 (of 7 total)
  • The topic ‘[Resolved] Compatibility Problem’ is closed to new replies.