Support » Plugin: Fast Velocity Minify » Compatibility Notice – FVM vs Beaver Builder

  • Resolved upyria

    (@upyria)


    Hi.

    Just to notice that, after the update of FVM to Version 2.7.2, in order to use BB live, we must deactivate FVM.

    Hope it’s useful to you.

    The page I need help with: [log in to see the link]

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.