WordPress.org

Forums

Shortcodes Ultimate
Compatibility mode (1 post)

  1. worthdesigning
    Member
    Posted 2 years ago #

    Hi,

    I am going to use another shortcode plugin alongside yours (your columns 3 wide don't stretch to the full width of my page - doesn't look good) and have checked compatibility mode in the settings.

    I have added gn_ to all my opening shortcodes (ie gn_tabs) - what do I do with these 2 - [/tab] [/tabs]

    My tabs aren't working

    Thanks

    http://wordpress.org/extend/plugins/shortcodes-ultimate/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Shortcodes Ultimate
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

  • RSS feed for this topic
  • Started 2 years ago by worthdesigning
  • This topic is not resolved
  • WordPress version: 3.4.2

Tags

No tags yet.