WordPress.org

Forums

Advanced Custom Fields
Compatibility issue with Ultimate TinyMCE (1 post)

  1. MaximeK
    Member
    Posted 2 years ago #

    Hi,

    The last update (3.5.5) of your plugin break the TinyMCE editor that the Ultimate TinyMCE editor is using.

    Maybe UTMCE's new update was too recent for you to take account of its changes?

    Great plugin of yours btw :)

    http://wordpress.org/extend/plugins/advanced-custom-fields/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Advanced Custom Fields
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic