Support » Plugin: WP-UserAgent » Compatibility for the wpDiscuz plugin – WordPress Comments

  • Resolved BreoganGal

    (@breogangal)


    Compatibility for the wpDiscuz plugin – WordPress Comments please.

    If I use both plugins together wpDiscuz presentation is greatly affected and gets really bad.

    I hope I can help and give support to this plugin.

    Pd. Not recognize if you use ManjaroLinux.

    https://wordpress.org/plugins/wp-useragent/

  • The topic ‘Compatibility for the wpDiscuz plugin – WordPress Comments’ is closed to new replies.