Support » Plugin: Duplicator - WordPress Migration Plugin » compatibilidad”Percona Server”+”MariaDB 10″

  • Resolved Alfonso

    (@jalfonsos)


    Compatibitlidad for Percona Server 5.6 and MariaDB 10. cause problems?

Viewing 5 replies - 1 through 5 (of 5 total)
  • Alfonso

    (@jalfonsos)

    Compatibitlidad for Percona Server 5.6 and MariaDB 10. cause problems?

    Plugin Author Cory Lamle

    (@corylamleorg)

    I have never tried that combination, if you do run into any issues they should be logged in the installer-log.txt

    Hope that helps~

    Alfonso

    (@jalfonsos)

    this configuration is the local host MariaDB 10 versus host internet Percona 5.6. To install with Duplicator it work?
    Thank you

    Alfonso

    (@jalfonsos)

    issue resolved, the question was answered and perform the restoration with Duplicator and eventhough the difference DB engine was all good.
    Thank you all

    Plugin Author Cory Lamle

    (@corylamleorg)

    Thanks for the update!

Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘compatibilidad”Percona Server”+”MariaDB 10″’ is closed to new replies.