Support » Plugin: WooCommerce Mercado Pago » Compatibilidad con WooCommerce 3.2.3

  • Muy buenas tardes estimados! Me gustaría saber si la última versión de este plugin es compatible con la última actualización de plugin WooCommerce que tiene solo 4 días (versión 3.2.3.)
    Les hago esta consulta y espero su confirmación ya que la última vez que actualice el plugin de WooCommerce tuve un problema de compatibilidad funcional tremenda!
    Muchas gracias de antemano.

  • The topic ‘Compatibilidad con WooCommerce 3.2.3’ is closed to new replies.