Support » Plugin: Asesor de Cookies para normativa española » Compatibilidad con versiones antiguas de wordpress

  • Buenos días, tengo la intención de instalar el plugin en 4 páginas y cada una tiene una versión distinta de wordpress: 3.9.1, 3.8.4, 3.1.3, 3.6.1
    Me gustaría saber si existe alguna incompatibilidad de la última versión del plugin con estas versiones de wordpress.

    Ahora mismo, por varios motivos, no hay posibilidad de actualizar las versiones de wordpress.

    Gracias.

    https://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/

  • The topic ‘Compatibilidad con versiones antiguas de wordpress’ is closed to new replies.