Support » Plugin: Comparatore Prezzi WooCommerce - Generatore Data Feed XML e CSV per WooCommerce » compatibile con woocommerce 2.6.x e conflitti con altri plugin

  • Ciao,
    questo plugin è compatibile con woocommerce 2.6 o richiede per forza la versione 3.x?

    Ci sono inoltre conflitti noti con altri plugin correlati con woocommerce?
    Ad esempio altri plugin di feed (tipo WP-Lister for Amazon o WP-Lister for Ebay) o di gestione magazzino, tipo WooCommerce Product Stock Alert?

    grazie
    Carlo

Viewing 1 replies (of 1 total)
  • Plugin Author wemiura

    (@wemiura)

    Ciao, il plugin richiede WooCommerce 3.x

    Non dovrebbero essere noti conflitti con altri plugin generatori di feed.

    Grazie per averci contattato.

Viewing 1 replies (of 1 total)
  • The topic ‘compatibile con woocommerce 2.6.x e conflitti con altri plugin’ is closed to new replies.