Support » Theme: Hannari » Compatability with WP 3.8.1

  • ROTOscouting

    (@rotoscouting)


    Upgrading to WP 3.8.1 caused multiple PHP problems with Hannari. Will there be an update to remedy this?

  • The topic ‘Compatability with WP 3.8.1’ is closed to new replies.