Support » Theme: Blaskan » Comments disabled

  • plesner.k@gmail.com

    (@plesnerkgmailcom)


    I have disabled comments from my posts. But I don’t want “Comments disabled” to appear in the line below the posts, cause I use facebook comments. I’ve searched the net for solutions, but can’t seem to find one?

  • The topic ‘Comments disabled’ is closed to new replies.