Support » Plugin: Crayon Syntax Highlighter » Code frame jumping around

Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Author akarmenia


    I’m afraid that’s the auto-expand failing. Turn off auto-expanding as a temporary fix while I resolve the js issues.



    Thanks for quick response.
    I have now disabled:
    “Expand code beyond page borders on mouseover” and
    “Enable code expanding toggling when possible”.
    This, made the code frame stay where it should.
    Let me know when you have a fix for the problem.

    Plugin Author akarmenia


    I believe I’ve fixed it in the latest beta:

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Code frame jumping around’ is closed to new replies.