Support » Plugin: NoFollowr » Code fails W3C validation

  • Resolved websupportguy

    (@websupportguy)


    The following code generated by Followr plugin fails W3C code validation:

    <link rel=”stylesheet” href=”/wp-content/plugins/nofollowr/css/NoFollowr-min.css?ver=1.0.3″>

    It is missing a closing “/>”.

    Is there some reason why it’s written this way? How can I fix it in my code? Will you fix it in the next version?

    Thanks, Tony

    https://wordpress.org/plugins/nofollowr/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Code fails W3C validation’ is closed to new replies.