WordPress.org

Forums

Swerve
[resolved] Claims I am not using a PHP version of 5.3 or greater (2 posts)

  1. DavidGMiles
    Member
    Posted 1 year ago #

    When I am using 5.4.2.2

    http://wordpress.org/plugins/swerve/

  2. Matt Watson
    Member
    Plugin Author

    Posted 1 year ago #

    The plugin has been rewritten, so PHP version is no longer an issue.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Swerve
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.