WordPress.org

Support

Support » Plugins and Hacks » Change Courseware style handle some errors

Change Courseware style handle some errors

  • Aya el-matbouly
    Member

    @aya-el-matbouly

    Please , this errors appears to me :

    Warning: array_merge(): Argument #2 is not an array in E:\XAMPP RUN\xampp\htdocs\scn\wp-content\plugins\buddypress-courseware\roles\roles.class.php on line 270

    Warning: Invalid argument supplied for foreach() in E:\XAMPP RUN\xampp\htdocs\scn\wp-content\plugins\buddypress-courseware\roles\roles.class.php on line 272

    and how can i customize courseware appearance,

    http://wordpress.org/extend/plugins/buddypress-courseware/

  • The topic ‘Change Courseware style handle some errors’ is closed to new replies.