Support » Theme: Cenote » Cenote Compatibility with PHP 7.3

  • I am using the theme Cenote for my site. I need to set the PHP version to 7.3 for my domain. When I run a PHP Compatibility Test using the PHP Compatibility Checker Plugin, the result for Cenote is unknown. Could you please let me know if Cenote is compatible with PHP 7.3?

    The page I need help with: [log in to see the link]

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Cenote Compatibility with PHP 7.3’ is closed to new replies.