Support » Plugin: WP Google Map Plugin » CAUTION: Action required: Version <= 4.1.3 – Authenticated SQL Injection

  • Resolved Marius Sonnentag

    (@about2press)


    Hi Team Flippercode,

    i hope you are doing fine!

    I just got the info about an Authenticated SQL Injection of your Plugin.

    Do you still support this Plugin and will publish a Security fix!

    As it is already Publicly Published since 2020-11-25

    Looking forward to hear from you!

    The page I need help with: [log in to see the link]

Viewing 6 replies - 1 through 6 (of 6 total)
Viewing 6 replies - 1 through 6 (of 6 total)
  • The topic ‘CAUTION: Action required: Version <= 4.1.3 – Authenticated SQL Injection’ is closed to new replies.