Support » Plugin: WOOF by Category » Can’t use plugin

  • Resolved chucknology

    (@chucknology)


    I installed the plugin to see if it fits my needs but i can’t use it because the donate button is over the Select Category Pulldown and so I can’t trigger the pulldown.

Viewing 7 replies - 1 through 7 (of 7 total)
  • Plugin Author kaggdesign

    (@kaggdesign)

    Can you show me the picture?

    What theme do you use?

    Thread Starter chucknology

    (@chucknology)

    I use Divi Theme, how do I send you the picture?

    Thread Starter chucknology

    (@chucknology)

    keanel

    (@keanel)

    Здравствуйте! У меня плагин не работает. Использую тему the7. У Вас есть платная поддержка ?

    Plugin Author kaggdesign

    (@kaggdesign)

    @chucknology Unfortunately, I cannot confirm your case. Please see the picture https://prnt.sc/w6lyec with WP 5.6, the last Divi theme 4.7.7, WooCommerce, WOOF and WOOF by Category plugins installed.

    It looks like you have an issue with some other plugin. Try to deactivate everything except mentioned above and let me know.

    Plugin Author kaggdesign

    (@kaggdesign)

    @keanel Добрый вечер! У меня нет этой темы, к сожалению. Что значит – плагин не работает? Это самое худшее описание проблемы из возможных. Поясните, пожалуйста.

    Plugin Author kaggdesign

    (@kaggdesign)

    Closed as non-reproducible.

Viewing 7 replies - 1 through 7 (of 7 total)
  • You must be logged in to reply to this topic.