Support » Plugin: Easy Watermark » Can’t Turn off Backup

  • I have tried to disabled backups as it takes a huge amount of storage space! When I uncheck the box and click save, the box comes back as checked again.

Viewing 1 replies (of 1 total)
  • arcubeweb

    (@arcubeweb)

    -Go to your database in wp_option table and find easy-watermark-setting-general in option_name
    -Edit option_value like this
    change this s:6:”backup”;s:1:”1″; to this s:6:”backup”;s:1:”0″;

    • This reply was modified 5 months ago by arcubeweb.
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.