WordPress.org

Support

Support » Installation » cant install wordporess

cant install wordporess

  • Hi, anyone a idea why i cant install wordpress?
    I try to open the install.php on my domain and this is the error message.

    Fatal error: require(): Failed opening required ‘/webspace/12/88570/mywebsite/wp-includes/load.php’

    (include_path=’.:/webspace/12/88570/php_includes’) in /webspace/12/88570/mywebsite/wp-settings.php on line
    21

    Thanks

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘cant install wordporess’ is closed to new replies.