Support » Plugin: Woo Update Variations In Cart » Can’t install plugin

  • Resolved neoseeyou

    (@neoseeyou)


    Hello

    I tried to install your plugin but i have a error message due to a conflict with woocommerce membership

    Fatal error: Cannot redeclare is_woocommerce_active() (previously declared in /home/xxx/wp-content/plugins/woocommerce-memberships/woo-includes/woo-functions.php:13) in /home/xxx/wp-content/plugins/woo-update-variations-in-cart/woo-update-variations-in-cart-ck.php on line 30

    Thank you

Viewing 1 replies (of 1 total)
  • Plugin Author codingkart

    (@codingkart)

    we have fixed this issue you can install it and let me know if you have any issue .

    Thank you
    codingkart

    • This reply was modified 2 years, 3 months ago by codingkart.
Viewing 1 replies (of 1 total)
  • The topic ‘Can’t install plugin’ is closed to new replies.