Support » Plugin: NextGEN 3D and 2D Animated Flux Slider Template » Can't Get To Work on MultiSite

  • Mike Turner

    (@northantsphotos)



    Does this plugin not work with Multisite? It installed fine but when I go into the settings it’s just full of errors like the below:

    Warning: in_array() expects parameter 2 to be array, boolean given in /homepages/16/d476514921/htdocs/TownVoice/wp-content/plugins/nextgen-3d-flux-slider-template/admin-settings.php on line 64
    /> Bars
    Warning: in_array() expects parameter 2 to be array, boolean given in /homepages/16/d476514921/htdocs/TownVoice/wp-content/plugins/nextgen-3d-flux-slider-template/admin-settings.php on line 64
    /> Blinds
    Warning: in_array() expects parameter 2 to be array, boolean given in /homepages/16/d476514921/htdocs/TownVoice/wp-content/plugins/nextgen-3d-flux-slider-template/admin-settings.php on line 64
    /> Blocks
    Warning: in_array() expects parameter 2 to be array, boolean given in /homepages/16/d476514921/htdocs/TownVoice/wp-content/plugins/nextgen-3d-flux-slider-template/admin-settings.php on line 64
    /> Blocks2
    Warning: in_array() expects parameter 2 to be array, boolean given in /homepages/16/d476514921/htdocs/TownVoice/wp-content/plugins/nextgen-3d-flux-slider-template/admin-settings.php on line 64
    /> Concentric
    Warning: in_array() expects parameter 2 to be array, boolean given in /homepages/16/d476514921/htdocs/TownVoice/wp-content/plugins/nextgen-3d-flux-slider-template/admin-settings.php on line 64
    /> Slide
    Warning: in_array() expects parameter 2 to be array, boolean given in /homepages/16/d476514921/htdocs/TownVoice/wp-content/plugins/nextgen-3d-flux-slider-template/admin-settings.php on line 64
    /> Warp
    Warning: in_array() expects parameter 2 to be array, boolean given in /homepages/16/d476514921/htdocs/TownVoice/wp-content/plugins/nextgen-3d-flux-slider-template/admin-settings.php on line 64
    /> Zip

    http://wordpress.org/plugins/nextgen-3d-flux-slider-template/

  • The topic ‘Can't Get To Work on MultiSite’ is closed to new replies.