WordPress.org

Forums

Cool fade popup
Can't configure widget (2 posts)

  1. agweb
    Member
    Posted 2 years ago #

    With version 6.0, I can't configure the widget area : don't save the value.

    http://wordpress.org/extend/plugins/cool-fade-popup/

  2. agweb
    Member
    Posted 2 years ago #

    So, I continue to use the version 5.0, so the widget configuration works ! :-p

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Cool fade popup
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.