Support » Plugin: Nginx Helper » Can't activate the plugin Parse error

Viewing 1 replies (of 1 total)
  • Plugin Contributor Saurabh Shukla

    (@saurabhshukla)

    Hi,

    Looks like you are using PHP <5.3. The plugin was deliberately coded to work for 5.3 and above.

    Regards.

Viewing 1 replies (of 1 total)
  • The topic ‘Can't activate the plugin Parse error’ is closed to new replies.