Support » Plugin: Feed.nu » cant activate the plugin any more.

Viewing 4 replies - 1 through 4 (of 4 total)
  • I get the same error after upgrading.
    Could you please check

    Thanks
    http://danyar.ir

    Plugin Author warting

    (@warting)

    The error depends on that I used unirest wich require PHP >=5.3.0.
    I have made som changes in the lib to make it work from >=5.2.0.

    Please install feed-nu 2.0.3 and try again

    Thanks a lot for your great plugin and for your cool support.
    I will try it again.

    http://danyar.ir

    i have this problem with plugin activation.
    Fatal error: Cannot redeclare class HttpResponse in /home/oliservi/public_html/wp-content/plugins/feed-nu/lib/Unirest/HttpResponse.php on line 4

    version 2.0.3

Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘cant activate the plugin any more.’ is closed to new replies.