Support » Plugin: User Role Editor » Cant activate plugin – serious error

  • Resolved Webbverkstaden

    (@webbverkstaden)


    The plugin can’t be activated due to “a serious error”, and I get this warning;
    require_once(includes/ure-lib.php) [function.require-once]: failed to open stream: No such file or directory in /home/xxxxx/public_html/wp-content/plugins/user-role-editor/user-role-editor.php on line 50

    WP 3.5.1, plugin 3.1.1

    http://wordpress.org/extend/plugins/user-role-editor/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Cant activate plugin – serious error’ is closed to new replies.