Support » Plugins and Hacks » Cannot use compact version of tweetmeme button

Viewing 3 replies - 1 through 3 (of 3 total)
  • It does the same thing to me…….

    Me too.

    Hi,

    I have tested the button i am able to display the compact button. Would it be possible for you to provide some more details? Like what version of wordpress you are using, a list of the other plugins you are using, the options which are set in the tweetmeme option page.

    Daniel

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Cannot use compact version of tweetmeme button’ is closed to new replies.