Support » Plugin: WP-Ban » Cannot redeclare get_language_attributes()

  • Resolved welshtroll

    (@welshtroll)



    Plugin could not be activated because it triggered a fatal error.

    Fatal error: Cannot redeclare get_language_attributes() (previously declared in public_html/wp-includes/general-template.php:2624) in public_html/wp-content/plugins/wp-ban/wp-ban.php on line 244

    https://wordpress.org/plugins/wp-ban/

    Version 4.3 of WP and Version 1.65 wp-ban

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Cannot redeclare get_language_attributes()’ is closed to new replies.