Support » Plugin: Juiz Last Tweet Widget » Cannot redeclare class OAuthSignatureMethod_HMAC_SHA1

  • Resolved sebasll

    (@sebasll)


    Hi, I’m using version 1.3.2 of your plugin, however I keep getting this error. It completely breaks my site when activated.

    Fatal error: Cannot redeclare class OAuthSignatureMethod_HMAC_SHA1 in /wp-content/plugins/juiz-last-tweet-widget/inc/OAuth.php on line 117

    Any help would be greatly appreciated. Thanks!!

    http://wordpress.org/plugins/juiz-last-tweet-widget/

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Cannot redeclare class OAuthSignatureMethod_HMAC_SHA1’ is closed to new replies.