Support » Plugin: Unite Gallery Lite » Cannot read property ‘checkMinJqueryVersion’ of undefined

  • With WP 5.6 and the default JQUERY version I get this error:

    Unite Gallery Error: Cannot read property ‘checkMinJqueryVersion’ of undefined

    Using JQUERY Migrate Helper and switching to “Legacy 1.12.4-wp” JQUERY version it is working

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.