• Resolved jorgsanchezm

    (@jorgsanchezm)


    Updated several plugins for security reasons, the only one that has given me problems is this, showing the entire menu at the bottom of the site and now preventing me from using the “Quick Edit” functionality of WordPress, this I could check when deactivating the plugin. I would like to ask if you can help me with this problem.
    I use the latest version of WordPress and Virute on my site.

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • You must be logged in to reply to this topic.