Support » Plugin: Widget Content Blocks » Cannot modify header information

  • Resolved carasmo

    (@carasmo)


    I have debug on and I get this error when submitting:

    
     Notice: add_option was called with an argument that is deprecated since version 2.3.0 with no alternative available. in /home/.../public_html/wp-includes/functions.php on line 4023
    
    Warning: Cannot modify header information - headers already sent by (output started at /home/.../public_html/wp-includes/functions.php:4023) in /home/.../public_html/wp-admin/post.php on line 197
    
    Warning: Cannot modify header information - headers already sent by (output started at /home/.../public_html/wp-includes/functions.php:4023) in /home/.../public_html/wp-includes/pluggable.php on line 1179
Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Cannot modify header information’ is closed to new replies.