[resolved] cannot install (1 post)

  1. blobbi
    Posted 1 year ago #

    I have followed all of the instructions however when I go to install wordpress is comes up with the following error

    Parse error: syntax error, unexpected 'de_DE' (T_STRING) in /home/thebmmso/public_html/wp-config.php on line 69

    Any ideas, I have tried with the original wp-config.php file as well as the one I put all the databases in.

Topic Closed

This topic has been closed to new replies.

About this Topic


No tags yet.