Support » Theme: Neve » Cannot hide/show images of predefined templates

  • Resolved JBZ

    (@mahdijbz)


    Hi @zhannak,

    Hi. I am using free version of the theme.

    You have some templates for sections.

    1. Create a new section in Gutenberg.
    2. Select the 01.About us template.
    3. Save the page.
    4. view the page in desktop it show the picture and text
    5. view the page in mobile it hide the picture
    6. I need the option for show and hide the picture by my own decision.
    7. In the earlier versions it was possible.
    8. In the newest version of the theme its gone!

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Cannot hide/show images of predefined templates’ is closed to new replies.