WordPress.org

Support

Support » Plugins and Hacks » Quick Page/Post Redirect Plugin » [Resolved] Cannot enable "use with jquery" option

[Resolved] Cannot enable "use with jquery" option

Viewing 2 replies - 1 through 2 (of 2 total)
  • Thus feature has been disable for the time being, as it was causing a lot of problems. We will turn it back on in the future if we get all the bugs worked out.

    That really sucks 🙁 Was really looking forward to the url masking function.. But thanks for notifying! It’d be great if you can notify once this is enabled again!

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] Cannot enable "use with jquery" option’ is closed to new replies.
Skip to toolbar