WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Cannot drag and drop anything

[Resolved] Cannot drag and drop anything

  • makumba88
    Member

    @makumba88

    Hi there,
    I installed the plugin and it seems that apart from changing the text (which seems to work ok), I cannot drag and drop items from the right section. When selecting a widget from the right side, it makes a copy of the widget over the first one and it cannot be dragged in the age on the left. I went over the complete list of plugins that could be in conflict (from your web site) and also activated the SQL queries to see the potential 3rd party conflicts and I only see a line for Wysija Queries, I do not see a second line under this for possible 3rd party conflicts (is it possible that there are none?). I tried to work with Explorer, Firefox and Chrome but get the very same error. Our theme is Ximenia from Rocket Theme. Although we have a good number of plugins, I did not identify any from your list of potential sources on your web site. Je me gratte vraiment la tête pour tenter de trouver le problème et je ne veux pas être obligé de fermer tous mes autres plugins simplement pour trouver la source… Help?!

    http://wordpress.org/plugins/wysija-newsletters/

Viewing 1 replies (of 1 total)
  • Plugin Author MailPoet
    Participant

    @wysija

    I believe we answered you via our support forum, correct?

    In any case, this is apparently an issue with RocketThemes themes.

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Cannot drag and drop anything’ is closed to new replies.