• Resolved TylerTork

    (@tylertork)


    I set the “UXIP Opt In?” field to NO, and click Save, but it stays at YES.
    Moreover, you seem to misunderstand the idea of opting IN. This is an opt OUT since “in” is the default setting.

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Contributor Josh Feck

    (@builtbynorthby)

    Hi Tyler,

    Thanks for reaching out today. That is actually a bug and there’s a bug report assigned to a developer to get that fixed. I’ll be sure to leave a note on this topic when there’s an update ready that includes the fix.

    Plugin Contributor Josh Feck

    (@builtbynorthby)

    Update: Version 4.9.63.decaf is released and includes a fix for the issues you reported here.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Cannot disable UXIP’ is closed to new replies.