Support » Plugin: Events Manager - OpenStreetMaps » Cannot declare class Stonehenge_EM_OSM_Admin, because the name is already in use

  • My site went down when updating EM OSM and I got his message:

    An error of the type E_COMPILE_ERROR was caused in line 0 in the file /home/ulleriku/public_html/wordpress/wp-content/plugins/stonehenge-em-osm/includes/class-admin.php. Error message: Cannot declare class Stonehenge_EM_OSM_Admin, because the name is already in use

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.