• Resolved yesoakshith

    (@yesoakshith)


    I am using the WCFM Marketplace plugin 2.7.6. with wordpress Version 5.3.2.

    The Javascript console shows this.

    Uncaught ReferenceError: wcfm_maps is not defined
    at initialize (wcfm-script-wcfmmarketplace-settings.js?ver=6.3.7:183)
    at wcfm-script-wcfmmarketplace-settings.js?ver=6.3.7:313

Viewing 1 replies (of 1 total)
  • Plugin Author WC Lovers

    (@wclovers)

    Hi,

    Please WCFM to the latest version, 6.4.0, this will resolve for you.

    Thank You

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.