Support » Plugin: Flag Icons » Cannot activate the plugin

  • Resolved Hooglandsloep.nl

    (@hooglandsloepnl)


    After updating to the latest version, i got this mssg when i try to activate the plugin

    Fatal error: Cannot redeclare Ffll__langshort() (previously declared in /home/biready/domains/biready.com/public_html/wp-content/plugins/language-icons-flags-switcher/functionsfile.php:34) in /home/biready/domains/biready.com/public_html/wp-content/plugins/language-icons-flags-switcher/mulangicons.php on line 204

    any help would be much appriciated

    https://wordpress.org/plugins/language-icons-flags-switcher/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Cannot activate the plugin’ is closed to new replies.