Support » Plugin: WooCommerce External Product New Tab » Cannot activate plugin

  • Resolved ceesvanderwel

    (@ceesvanderwel)


    Hello support guys,

    Activating the plugin results in the following error message:
    “plugin does not contain a valid header”

    I use
    WP 4.8.3
    WOO 3.2.3
    Theme Flash

    see http://www.dikibo.nl

    What to do?

    thanks in advance,
    Cees

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Cannot activate plugin’ is closed to new replies.