WordPress.org

Support

Support » How-To and Troubleshooting » Can you go back to 3.4?

Can you go back to 3.4?

  • The upgrade to 3.5 caused me to get a Fatal error: Call to undefined function get_taxonomies_for_attachments() in C:\HostingSpaces\springfieldaquariumshoppe.com\wwwroot\wp-admin\menu.php on line 67

    Is there a way to go back to 3.4?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Can you go back to 3.4?’ is closed to new replies.