WordPress.org

Forums

[resolved] can not find hover colour in stylesheet (7 posts)

  1. karlc
    Member
    Posted 2 years ago #

    Hi, I am trying to locate the color #FFEA97 in the style sheet. Its for a hover over on a post (in grid view)

    http://nativemusicrecordings.com/

    Any ideas? Its displays with firebug when hovered above but can not find it....

  2. Andrew
    Nuh uh moderator
    Posted 2 years ago #

    You can ask this in your theme's forums http://wpshower.com/forums/forum.php

  3. charlyanderson
    Member
    Posted 2 years ago #

    I looked in your main CSS and didn't find anything. If you know what part the hover is within maybe trying searching in the relevant css file (there's a couple).

    The way I just looked was by going on your website, viewing source and then using the search facility within the browser.

    Good luck

  4. karlc
    Member
    Posted 2 years ago #

    Hi thanks...Ive searched all over and can not find.... Where would the other css file be in there?

  5. WPyogi
    Forum Moderator
    Posted 2 years ago #

    There are multiple CSS stylesheets on your site. Try using Firebug to look at that hover code -- Firebug shows you where it is coming from.

    Hover on which page and which element is that color appearing?

  6. karlc
    Member
    Posted 2 years ago #

    Thanks, yes I can see the colour with firebug, just not in the css stylesheets.

  7. karlc
    Member
    Posted 2 years ago #

    Sorted thanks

Topic Closed

This topic has been closed to new replies.

About this Topic