• Resolved richter

    (@richter80)


    a bövítmények oldalon a következő hibaüzenet jelenik meg a bővítménynél:

    Warning: call_user_func_array() expects parameter 1 to be a valid callback, class ‘WC_Szamlazz’ does not have a method ‘in_plugin_update_message’ in /nfsmnt/hosting2_1/b/e/bed686f5-7d38-41b5-b935-5c77166dcf79/weboldal.neve/web/wp-includes/class-wp-hook.php on line 287

    valakinek esetleg van ötlete, hogyan lehetne kijavítani?

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘callback error’ is closed to new replies.