Support » Plugins and Hacks » Call-Time Warning

  • I have this warning along with one other warning that is similar to it…

    Any ideas?

    Warning: Call-time pass-by-reference has been deprecated in /home/content/54/8326154/html/wp-content/plugins/worker/stats.class.php on line 268

Viewing 1 replies (of 1 total)
  • The plugin is using PHP code that has been deprecated, and may or may not be usable in future versions of PHP. The developer of that plugin needs to update their code to prevent it from breaking at a later date.

Viewing 1 replies (of 1 total)
  • The topic ‘Call-Time Warning’ is closed to new replies.