WordPress.org

Support

Support » Plugins and Hacks » Cache Directory

Cache Directory

  • Better WordPress Minify ver: 1.2.2

    Minify URL set to:
    http://my domain
    wp-content/plugins/bwp-minify/min/

    Cache Directory set to:
    home/user/public_html/wp-content/plugins/bwp-minify/min/cache

    Receiving the error – even after setting CHMOD on the dir to 777.
    Warning: Cache directory does not exist or is not writable. Please try CHMOD your cache directory to 755. If you still see this warning, CHMOD to 777.

    Your suggestions for resolving this issue are greatly appreciated. Thank you in advance.

    ~Respect

    Kevin

    http://wordpress.org/extend/plugins/bwp-minify/

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Cache Directory’ is closed to new replies.