Support » Plugin: WP Super Cache » Cache-Control ["max – age = 3, must-revalidate"]

  • Hello, I did a tutorial on your plugin wp super cache at the address , to verify

    Gzip compression, I go to the address

    http://gzipcheck.jgate.de/

    and there I also have this message

    Cache-Control [“max – age = 3, must-revalidate”]

    So I’ll FTP see wp content/plugin/wp-super-cache/wp-cache-phase1.php

    And I have the following error: //error_reporting(E_ERROR. E_PARSE); / / uncomment to

    debug this file! / / Pre – 2.6 compatibility

    Can you help me as well as Internet users.

    In addition, I do not know to activate Maxcdn, by enabling the cache, my pages are unreadable.

    Sorry for my bad English.

    This is a very good plugin, I have only these two errors.

    Vincent

    http://wordpress.org/plugins/wp-super-cache/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Cache-Control ["max – age = 3, must-revalidate"]’ is closed to new replies.