Support » Plugin: BackWPup - WordPress Backup Plugin » cacert.pem has been old for a long time

Viewing 2 replies - 1 through 2 (of 2 total)
  • pembo13

    (@pembo13)

    ERROR: Rackspace Cloud API: [curl] 60: SSL certificate problem: unable to get local issuer certificate [url] https://identity.api.rackspacecloud.com/v2.0/tokens

    Plugin Support duongcuong96

    (@duongcuong96)

    @pembo13
    I created an issue to our devs about this certificate problem and will back to you if have something new!

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘cacert.pem has been old for a long time’ is closed to new replies.