WordPress.org

Support

Support » How-To and Troubleshooting » [Resolved] bwp-minify conflicts with tabber-tabs-widget

[Resolved] bwp-minify conflicts with tabber-tabs-widget

Viewing 3 replies - 1 through 3 (of 3 total)
  • Compatibility with Head JS plugin has been improved in version 1.2.0 of BWP Minify. If you ever find another bug feel free to post :).

    The issue still remains.
    I find it also happen with the JS & CSS Script Optimizer and JavaScript to Footer plugin.
    I guess it´s a tabber tab widget issue, so I posted it on their forum as well.

    That’s weird, I could not reproduce the issue with 1.2.0. Anyway, we will wait for their answer :).

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Resolved] bwp-minify conflicts with tabber-tabs-widget’ is closed to new replies.
Skip to toolbar