Support » Plugin: Custom Buttons for WooCommerce - Add To Cart » “Button Customizer for WooCommerce require WooCommerce to be installed”

  • Resolved laukejas

    (@laukejas)


    I installed and activated Button Customizer on my site, and went into the WooCommerce settings to set it up, but it says “Button Customizer for WooCommerce require WooCommerce to be installed!”.

    Clearly, the WooCommerce is already installed, activated and working. How do I debug this?

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘“Button Customizer for WooCommerce require WooCommerce to be installed”’ is closed to new replies.